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Introduction

PerkinElmer’s UV WinLab is a Windows-based software application used to control
your UV spectrometer and manage, process and extract information from the spectra
collected.

This User's Guide tells you how to install UV WinLab and associated software
products and explains how to use the on-screen Help files. It also includes a brief

tutorial to help explain the general principles involved in using UV WinLab
software to scan samples.

Conventions

The following conventions are used in this manual:

Normal text is used to provide information and instructions.

Bold text refers to text that is (Iisblayed on the screen.

UPPERCASE text, for example ENTER or ALT, refers to keys on the PC keyboard.
“+7 is used to show that you have to press two keys at the same time, for example,

ALT+F.

NOTE: indicates additional, significant information that is provided with some procedures.
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Installation

Minimum PC Requirements

The PC you install the software on must meet the following specification. To ensure
successful installation of the software, please check these requirements before
starting the installation:

e Intel* Pentium processor with 200 MHz or greater clock speed.

e Atleast 16 MB of Random Access Memory (RAM).
64 MB is recommended.

e The capability of displaying High Color (16 bit) at 1024 x 768 SVGA.
e Hard disk with at least 200 MB free space.
® Quad speed CD-ROM drive.

N

e A l.44-MegaByte floppy disk drive for 3.5-inch floppy disks.

- e Akeyboard and PS/2%-style mouse.

NOTE:

e RS-232 interface.
e One of the following operating systems (or later versions):

Windows 95/98
Windows NT 4.0

If you have a Windows NT system. it is important to note that you must be logged on
at Administrator level before installing the software.
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Installing the Software

The UV WinlLab CD contains an Installation Wizard to help you install the correct
software on your PC.,

I. Setup and connect your instrument and PC as discussed in the manual for vour
instrument.

to

Place your UV WinLab CD into your CD drive.

I'rom the Start menu select Run.

(U5]

The Run dialog is displayed.
Run [z]x]|

- Type the name of a program, folder, or document. and
.=; Windows will apen it-for you,

Open: [d \oetup.exe ]
\

0K Cancel ! Browse.. i

4. Enter d:\Setup.exe and click OK.
Replace d:\ with the drive letter for your CD.

The Setup screen is displayed.



Installation

PerkinElmer UV WinLab Setup

UV WINLAB

s

Click OK.

The Instrument configuratjon dialog is displayed.

Insttument conligutation

ﬁ Instiument and/or Simulation ?

W Instument

™ Simulation

Please select instrument

& Lambda 25 " Lambda 10

" Lambda 35 " Lambda 10 Bio
" Lambda 45 ~ Lambda 20

" Lambda 20 Bio
" Lambda 40

" Lambda 40 Bio
" Lambda 40 P

-~

]

Continue ] Exit
L
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6. Select instrument and the correct instrument. for example Lambda 45, and

then click Continue.

Select Simulation if you are not connecting your PC to an instrument.
The Cell Changer Indexing dialog may be displayed.

Cell Changer Indexing L

If your Lambda 10, 20, 40 or 40P spectrometer has an 8-cell changer
installed, you can choose its mode of operation.

OPTION 1 will automatically reindex the cell changer atier each
cycle. This ensures that the cell changer will work reproducibly for
extended length experiments [i.e. 12-hour kinetics experiments).
This option does not provide for reproducible operation with
reduced volume (50 ul) cuvettes.

OPTION 2 does not reindex the cell changer after each cycle. This
provides reproducible operation for reduced volume [50 ul) cuvettes.
Without reindexing, it is possible that the cell changer may not be

reproducible for extended length experiments [i.e. 12-hour kinetics
experiments).

Option 2

7. Click either Option 1 or Option 2 as required.
The Serial Number of Instrument dialog is displayed.

Serial Numbes of Instrument

Senal number: L ]

8. Enter the Serial number of your instrument and then click OK.
The serial number of the instrument is shown to the rear of the sample area.
The Communication port dialog is displayed.



.

/‘1 Which port do you want to use ?

LContinue l Exit ]

Installation

9. Select the port on your PC that the instrument is connected to, for example

COMH1, and then click Continue.

The Installation Aditional Modules dialog is displayed.

Installation Additional Modiles

l’j Which modules do you want to install ?

\

Method collection for DNA. protein,
enzymes

Continue _E_xit
[Continoe | |

10.  Select whether you want to install any of the additional modules available. and

then click Continue.

The Installation Directory dialog is displayed.

Installation Directory

e The setup program will copy the UV WinlLab
ﬂ application files under the following directory.

Application Path: [C:\UVWINLAB

Exit ]

11
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I'1. Enter the Application Path required and then click OK.
The UV WinLab Setup dialog is displayed.

UV WinLab Setup

\?‘) The UY WinLab Application will now be installed on yaur system. .

12. Click Yes.
The installation of the files begins.
At the end of the installation the Language support dialog is displaved.

Language suppiit

If you would like to install 'Local' language files now.
insert the appropriate 'Localization Diskette!, ©
or just select "Yes'if you are instaling from a CD.
Do you want to install ‘Local' language files now?

\

[O%]

Follow the instructions for installing the local language files you require and
then click Yes.

OR

Click No.
The Installation Complete dialog is displayed.

Installation Complete

. .
11 Setup has successfully instalied the UV Winlab Application.

14, Click Return to Windows.
The installation program closes.



Installation

I5. Reboot your PC by selecting Shut Down from the Start menu.

Once the PC has been rebooted. the software installation is complete and you
can start to use UV WinlLab.

13
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Using UV WinLab

Using the Software

Starting the software

I. Start the spectrometer, as detailed in the manual for your spectrometer.

2. Start the PC.

3. From the Windows Start menu, open the PerkinElmer Applications group
under Programs and start UV WinLab, which will have the name of the
instrument you set up during the installation procedure, for example Lambda

35.

The UV WinLab software starts and the Methods window is displayed.

The main areas of the UV WinLab application window are:

B8 UV WinLab [c:\uvwinlab\method\scan .msc]
“ Fie View Uliiez . Aoplizetion : Dala handing g{ndew Helpimma 0

Em

Stt || Atz | [ [l][12] .
LE
Stait wavelength

End wavelangth
Dala intesval

7o xi

500.0 v 0.1491 A&

| instrument ready : Dpant the method ndior 1ot lima depandent menswaments

Title bar

Menu bar

Toolbar

Workspace

Active window (in this
case the Method Editor)
Tabs

Minimized windows
Live display

Status line

17



UV hinlab Soflware User's Guide

Working with Methods

Methods are a collection of those parameters necessary for a particular analysis
using the spectrometer and are stored as method files. You can process large
numbers of samples efficiently using methods.

UV WinLab offers four types of method:

e Scan - for scanning spectra

e  Time Drive - for ordinate value measurements over time. for example for
kinetics measurements

*  Wave Prog — for ordinate value measurement at different wavelengths, and for
calculating differences and ratios at these ordinate values

® Conc - for concentration measurements from calibration curves
To create a new method:

I Select the required method type from the Application menu.
The Method Editor window is displayed set up for the required type of method.

t

Set the various parameters.
Select each tab by clicking on it.

3. When all the parameters have been set as required, click Setup.

The new parameters are set on the instrument and the Start button changes to
green to show that the instrument is ready to perform an analysis.

NOTE: You must remember to save your method when it is complete so it can be used at
another time. If you built a method by editing a previous method vou must use the
Save As command on the File menu when saving the new method or you will
overwrite the old method.

18



Data Calculations

Using the Software

The Arithmetic module is used for spectral manipulation. data conversion and
comparison. and data reduction. One Graph Window displays the original. unaltered
spectrum whilst a second window displays the spectral or tabular results of the

calculations.

»  Select Arithmetic from the Data Handling menu.

The Arithmetic module is displayed.

The applications available are listed below.

Menu ltem

Application

Area

To calculate the area beneath the spectral curve.

Arithmetic Spectrum

\

To perform mathematical operations on spectral data.
e.g. add two spectra or multiply a spectrum by a
factor.

Arithmetic Value

To perform mathematical operations on spectral data.
e.g. Ratio, Difference or multiply an ordinate value
with a factor.

Average and Standard
Deviation Spectrum

To calculate the average and standard deviation from
spectra.

Average and Standard
Deviation Value

To calculate average. standard deviation. and rms at a
specified wavelength range.

Build Spectra

Build a spectrum via input values.

Calculate Height

To calculate the total height and the height to a
specified base.

Convert X

To convert the abscissa unit.

Convert Y

To convert the ordinate unit.

19
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Menu Item Application

Derivative To calculate the first, second. third or fourth
derivative of a spectral curve.

Interpolate To change the data interval and to copy part of a
spectral curve.

Merge To merge two spectral curves.
Normalize To normalize spectral curves to a given ordinate
value.

Reflection Correction | To correct a reflectance spectrum for dark and white

values.
Selection To display ordinate values at defined abscissa values.
Slope To calculate the slope and the standard deviation of a

spectral curve within a selected abscissa range. For
Time Drive curves. also use to calculate the enzyme

activity.
Smooth To smooth spectral data.
Film Thickness To calculate the film thickness of single layers.
Further Information

New users should work through the simple tutorial given in the Getting Staried
chapter of this manual. to familiarize themselves with the general operations of UV
WinlLab.

For further information on using UV WinlLab or the Arithmetic module. refer to the

on-screen help system. started by selecting Contents from the Help menu. See also
Using On-screen elp on page 27.

20
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Using UV KinLab

What is UV KinLab?

UV Kinlab is a separate software application. installed at the same time as UV
WinLab, which is used for kinetic analyses.

With UV KinLab the following tasks can be performed:
*  Record the TimeDrive data of an enzyme or other kinetic reaction.
e  Calculate the enzyme factor from the data gathered.

*  Evaluate previously collected data or repeat an evaluation after changing the
parameters (post-run kinetics).

e Export data for use in a spreadsheet program.

Starting the software

»  From the Windows Start menu, select UV KinLab from the PerkinEimer
Applications group under Programs.

The UV KinLab software starts.
OR

From UV WinLab. select KinLab from the Application menu.

The UV KinLab software starts and UV WinLab remains open so that you can
easily switch between the two applications.

21
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Working with Methods
Analysis in UV KinLab is performed using methods. A method is a set of
parameters for the designated task, for example running an enzymatic analysis or
evaluating previously collected data.

Methods are created, modified. saved and started from the Method Editor window.

»  To open the Method Editor, select Open Method from the File menu.

Calculation - < Enzpme Factor _.J CEnzUnits:[UC 4
:;‘u“"m;‘:x"‘{‘s‘@ Somple Type | i Fil Down] |-

Kinetics /L Bample! j Instrument LAGWW /L Dutpit

Online Recording

UV KinLab enables you to record the TimeDrive curves of an enzyme analysis
online and to evaluate the data at completion of the run. To do this. set up a method
for online recording in the Method Editor:

I. Select Open Method from the File menu.

A file selector is displayed.

38

Select a method.
It is best to select a previous online recording method as this will be used to
create the new method.

The Method Editor is displayed.

22
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Using the Software
On the Sample tab select Read from Instrument as the Sample Source.
Enter the remaining parameters as required on each tab of the Method Editor.

Click AutoZero to autozero the instrument.
The Start button changes its color to green.

If the instrument parameters are already the same as those specified in the
method, the Start button is displayed in green already and you do not have to
set up the instrument.

Click Start.

Online recording of data is started and the TimeDrive curves are shown in the
TimeDrive window.

At the end of the run, the data is saved to disk, and then data evaluation starts.

Postrun Kinetics

UV KinLab enables evaluation of previously recorded data and the ability to repeat
the evaluation of online measurement. To do this. you set up a method for Postrun
Kinetics in the Method Editor:

l.

[§]

L2

Select Open Method from the File menu.
A file selector is displayed.

Select a method.

It is best to select a previous Postrun Kinetics method as this will be used to
create the new method.

The Method Editor is displayed.
On the Sample tab select Read from File as the Sample Source.

Click @

A file selector is displayed

Select the files to be evaluated.

23
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24

6. Lnter the required parameters on each tab of the Method Editor.

7. Click Start Evaluation.
The evaluation of the data is started.
The procedure of data evaluation depends on the selected evaluation mode. as
discussed below.

Data Evaluation

UV KinLab calculates the enzyme factor from the time drive curves. The software
offers you different evaluation modes for the selection of the data range. The
evaluation mode is selected on the Kinetics tab of the Method Editor. The evaluation
can be repeated with different options as many times as required.

The following evaluation modes are available:

Total Range Mode

The results are calculated from the complete data range of the curves.

Fixed Range Mode

The results are calculated from a fixed data range. The data range is entered
numerically on the Kinetics page and is the same for all curves.

Aufomatic Mode

The software searches automatically for the linear range of the curves and uses this
range for data calculation.

The linear range is detected using the following algorithm:

I From the original curve. the differences from data point to data point are
calculated.

These differences should be constant if the curve is exactly linear.
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1

Next. a window the size of 10% of the data points is moved over the
differences to identify the region with best linearity.

The linearity is weighted by the slope in the window (often the baseline shows
good linearity, but the baseline is obviously not what should be looked for).

When the region with best linearity is identified, the window is moved to both
sides up to the point where the linearity is worse by a certain factor or the
start/end of the curve is reached. The start and end point where the linearity
decreases define the linear range for the evaluation.

(9%

Interactive Mode

Interactive selection of the evaluation range. The interactive evaluation is performed
in the Evaluation window. For online recording. the interactive mode is started at
completion of data recording.

The data range for evaluation can be selected on the screen and check the results
immediately after calculation. If necessary, you can repeat the evaluation with
different parameters.

The data range can be selected manually (Manual) or, UV KinLab can search for the
linear range automatically (Automatic). Data can be processed in Batch mode (all
selected curves are processed in a batch) or in Single mode (the selected curves are
processed consecutively).

UV Kinlab can process up to 50 curves, but only 16 curves can be displayed
simultaneously in the evaluation window. During batch evaluation, the graph is
cleared after the first 16 curves. At completion of evaluation, the first 16 curves are
displayed again. To see all curves, process the data in single mode. The curves will
be displayed consecutively.

Further Iinformation
For further information on using UV KinLab, refer to the on-screen help system.

started by selecting Contents from the Help menu. See also Using On-screen Help
on page 27.

25
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Using Report Builder

Report Builder is a separate application that helps turn data into a single page report.

B Report Builder - C:APEL_DATA\TEMPLATEATUTORIAL. PFM
Fle Lapout Graph Text Heip

—

The report can contain System, Status and Instrument information related to the
spectrum as well as text you enter yourself. and templates can be set up to always
lay out the information in the same way.

Creating a Report

I. Select Report Builder from the Application menu.

Report Builder opens with a blank report.

(9]

In UV WinLab. select the data to be sent to Report Builder.

[O%]

Seleet Copy to Report Builder from the View menu in UV Winlab.
The selected data is sent to Report Builder.

FFor further information on using Report Builder, refer to the on-screen help system.
started by selecting Contents and Index from the Help menu. See also Using On-
screen Ielp on page 27.
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Using On-screen Help

The on-screen help system for UV WinLab has been designed to be the main
reference when using the sofiware.

»  To start the help for UV WinLab at the main window, select Contents from
the Help menu.

% UV WinLab Help Contents

Fie £t Bookmark Dptions : Help
Gonterts] Seacn | ni [ P | Liagsia]

| Ba
Perkin e

ratumens. WinLab Help

This online help provides a descnption of all the tems in IV WinLab, e.g menus, windows and dialogs, togelner with sorne useful
hints

Use the buttons al the top of this help window tn navgate through the heip file or search fnr particular topics

Help 15 avalable for the WinLab dialogs anc windows, and can be displayed by pressing F1 |

NOTE: UV WinLab, UV KinLab, the Arithmetic module and Report Builder each have their
own separaie help files. To get help with each of these applications, start the
application and then start the help file from the Help menu within that application.

»  To display the table of contents for the help file, click Contents.

Help 1opics: UV WinLali Helpy Cantents

Contents {inden: Find |

. Cick & lopic, and then chek Display. O cick ancther tab, such as Index

HAR UV \/iriab Onire Help)
2 About ths Help

@ UV Wirkab Apoication Window
@ Methad: Window

@ Uats Fiegon Window

@ Grapn Window

| @ Resurs Window

@ Concentation Measurements
@ Manual Control

@ Voo,

@ Fecuts Temploies

@ Misceianeous

[ iy | Pt | cencel

27
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NOTE: Under Windows NT 4, instead of the Contents button, vou need 1o click Help
Topics, (which is only visible under Windows NT 4). The Table of Contents

displaved will look slightly different 10 the one shown above.

»  To start the help file at the page most relevant for the current dialog of the
software, select Help active window from the Help menu.

OR

Press F1 on the keyboard.

& UV WinLab Help Contents
Fite Edt Bookmark Options Help

Contents] Search [ Bock | B [ i | 35 ]

Method Editor - Overview

A method editor is @ tool that allows you lo modify or create a method ﬂ
For each different type of metnod triere is a method edilnr. Scan, Wave Prog, Conc, Time Drive.

How 10 get there

To display the method editor winaow, click on the relevant method editor icon in the 1cibar of use the Angaation Ieeny
I'arameter Pages

Vize the parameter pages in the methad editor window 10 set the method parameters The pages that appear depend on the
fyna of method vou are edning. and the accessory that i1s connected 1o your instrument

Pagr Contains Parameter s for
. 1 Avzessory control
Insiturment control for conc entration measurements

Basic instrurment contiol
Instrument conirel specific 1o the ©

Oplics setup speciiic to the Lainig

Data Output for concentration measurements
Concentrations of refarence solutions

Sample information and automatic cperation with =
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Getting Started

Setting up the Tutorial

The following is a simple tutorial that introduces the basic principles of operating
the UV WinLab software to scan a spectrum of acetone.

The tutorial will take about 30 minutes and requires the following:

Deionized water

Acetone

A 500 ml volumetric flask
A5 ml pipette

2 quartz cells

Setting up

The following procedure details how to get the instrument and software up and
running:

ls

[89)

Make sure that the beam path through the sample compartment of the
instrument is clear.

The reference and sample cell holders must be empty, or any accessory must be
properly installed, otherwise the instrument will not initialize correctly.

Switch on the instrument and leave it for approximately 10 minutes to allow
the lamp to warm up and stabilize.

Switch on the PC.
From the Windows Start menu, open the PerkinElmer Applications group

under Programs and start UV WinLab, which will have the name of the
instrument set up during the installation procedure.

The UV WinLab software starts and the Methods window is displayed.

31
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NOTE:

Soltware UUser's Guide

(B8 uv winLab i
Fir View Uties Appicalion  Databanding  Window Hein

[ st [ awozero ] [EATTIST 7T 5T sown | [ ral @ =] 211w et
Files

[SCANT M5C Hdaie
UVREPT3 MSC

Fileinfo

t\ Scan /\ 1d f\k Wp [\ Conc /_\ O'hcrs/‘ g

sl x|

Rediaws the giaph with the previous axis scaling

Instrument ready

Sample Preparation
[. Pipette 5 ml of acetone into the 500 ml volumetric flask.
2. Fill the flask to the 500 ml mark with deionized water.

This solution will be used in a later tutorial, so ensure the flask is well stoppered (o
prevent evaporation of the acetone.

Creating the Method

When UV WinLab was started. the Methods window was displayed. This window
has four tabs at the bottom which relate to the four different types of method
available:

*  Scan - methods for scanning spectra

e Td-methods for time-dependent (Time Drive) measurements
*  Wp—methods for running wavelength programs

. Conc — methods for concentration measurements

*  Others — other methods. for example, UV KinLab methods
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Getting Started

Click L]
The Method Editor window is displayed, with the first Scan method from the
Methods window loaded.

S UV WinLab [CAUVWINLAB\ME THOD\scan1 mec} s , 55
Fie- Viey  Utihties. gppiication * Data handing - window - Help

l} Stant ”Au!nzev&“;\/i@} Snmnj

B C:\UVWINLAB\METHOD \scanl.msc

|

Start wavelength { 5000 nm Number of cpcles:

End wavelength - [ 400.0] pm -
Data interval . . 1.0/ nm

OUTPUT i ke
Autozave : .. 0n®o0H Ordinate max. © - 2.000
Autoprint : On @ 0ff - Ordinate mim. *1
Autohst : S On-® Off - Display :

End of Hun Application: . |

Method info - [Demo scan method shipped with UY WinLab

< \ Scan. fA Inst. Ji: Acc.

Sets up the insliument and stars/slops the active method

Instrument 1eady

Beneath the Method Editor window are minimized windows for Data Region,
ResultWindow and Graph1.

* Data Region is the temporary memory where data is stored as long
as the UV WinLab software is running.

e ResultWindow is where the numerical results of the current method
or command are displayed.

e Graph1 is where the graphical results of the current method or
command are displayed.

33
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2. Display the Window menu.

S UV WinLab [C:\UVWINLAB\ME THOD\scan:msc]

Fie  View Ul«hlla: Appicahon Data handing + Window * Help

H stant_ || Autozero l@lL‘TE e

LCascade

4 C: \UVWINL&!J_\!!_ETHDD\:-:MI msc .Avlmgel,cnns :
i A0
Startmavelength [ HON|n  2Methods
-End wavelength : 400.0fn .2 Rewt/indos) - [Umbd’
? : = AGopHt
Data intarval, [10n, 5 CAUVWINLAB\ME THOD \scant.mse

Instrument ready -

This menu contains a list of the available windows. which also enables you to
switch between the windows.

D

3. Close the menu by clicking somewhere else on the window.

4. Enter details on the Scan tab of the Method Editor window so that it looks like
the picture below:



6.

Getting Started

Fie View Utities Applcation - Data handing - Window Help

Start || Autozers ;‘A 35 Setup IE f_‘é @‘ ﬁ_ ey :] v[lI

‘Start mavelength
End wavelength
Data interval

Autozave : .

Autoprint : 00 @ 0ff
Autolist 100 @ off
End of Bum Application: C

5000 nm 01491 A

}Inmumem teady G Select zerial or aveslaid graphics

Select the Inst tab by clicking on it.

Make sure that the details entered are the same as shown below:

2% UV WinLab [C:AUVWINLABAME THODAscant imsc]
File - View Utiities - Application Qelahanding Windov - Help

Start || Autozero L_ e [Pe 59‘“" 7] @]@ b

8 C:\UVWINLAB\METHOD \scant s

Drdinate mode :
Lamp LY : ®on
Lamp Vis: # On

Sht :

2101 x]

SO0.0 em  0.1491 A &

Imlvumnnl veady ’  Select oldmale rnnd;

7. Select the Sample tab by clicking on it.
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8. Change the Sample Identity of the first sample to acetone. as shown below:

Fie View ' Utities - Applcation Data handing - Window Help

i " |[Autozero] @1@[ W2

Sample Info

Sample Identity

01491 A &

Intrument ready  Enter flename for resull

The method is now complete, but must be saved.

9. Select Save As from the File menu.
A file selector is displayed.

#ethod Savehs

Filename :  Method info - v
| lSr:anlexl I IRemn scan method shipped with U\l

scani | Edit method info file

uvrepl3 . . ‘ -

vallg | - | Auto start

. Autozere on start

/' Use next autoinc. fil

¥

|| Lotk Method S ] t

10. Enter Scantest as the Filename.

I'l. Select Autozero on start.
Whenever a method is started, the instrument will autozero (perform
background correction) before the measurement is made.
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Select Use next autoinc. filename.

Future samples will be automatically saved with the filename plus three digits
that are automatically updated for each sample.

Using the Method

o

(S

6.

Place a quartz cell containing deionized water in the reference cell holder and
close the cover.

The deionized water is a reference solution for the sample as it is the solvent
used to dilute the sample.

Click Start.
The instrument autozeros and a blank sample is requested.

Place the other quartz cell. again containing just deionized water, in the sample
cell holder and close the cover.

This is the blank solution, that is a solution without any of the chemical you
want to analyze.

Click OK.
The background correction is performed (which takes a while) and then the
sample is requested.

Empty the sample cell and re-fill it with the acetone solution made earlier.

Place the sample cell back in the holder and close the cover.
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Click OK.
The analysis is performed. During the analysis the current readings are shown
on the live display near the bottom of the UV WinLab window.

When the scan is complete the spectrum is displayed in the Graphl window.

DAUVWINLABAME THOD \scantestimsc =l
File  View Uliiies Apphcation  Dala harding  Window Help
T =

2 PR Bl el == ] ]we
(WGopht - E=E3jEs "-Tﬁ% xf

400 600 800 1000 11000

4JACETONE.SP.

1100.0 _om

Instiument ready

As can be seen, acetone absorbs only in a small wavelength band and absorbs
so strongly that the Ordinate max that was set on the Scan tab is too low.

]
8. Click E

This is the same as the Expand Ordinate command on the View menu,

The graph is redisplayed with a larger ordinate axis so the top of the peak can
be seen.
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File View Uliilies Appication Data handing Window - Help

Mi=1E3

|

Instrument ready

Viewing Status Information

I. Click 1, next to the name of the spectrum.

The status information for the spectrum is displayed in a new window.
Statut Information .

Name :  D:\UVWINLABADATA\ACETONE.SP.
Created : 817200
Analyst :

Description

Abscissa: nm -

3 Ordinate < A i
Start : 1100.0} Max : 2.2693
 End: 180.00) . Min: 24419
3 2 1 i SR
Rt e 811

2. Click Instrument.

The instrument parameters are displayed.
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i Instiument Specific Informiation
{
," Instrument Model Lambda 45 a| INIR Integration Time -
| |Instrument Serial Number: 1 1 JUVAVIS Gain
| lInstrument Software Version: Lambda 45 1.21 NIR Gain
. {Scan Speed 240.00 nm/min Baseline:
! {Filter Response Baseline Date:
i 1Sht Whdth: 2.0000 nm Zero-T Comection:
! 1Smooth Bandwidth 0.00 nm Autozero Offsel
NIR Sensitivity Reflectance Comnrection:
| {Lamps: UvAvIS Monochromator Change
! {Cycle Time: 0.0066667 min Lamp Change
i {Cycie Number: 1 Detector Change
i {Number of Cycles: 1 Sample Beam
" JAccessory Manual == {Common Beam Mask S
i jCell Number Common Beam Depolarizer:
! {Autosampler Sample Number Attenuator:
T emperature Polarizer
| |TD Wavelength =1 iweight: 2 0000 hd
!
‘

Click OK.

The Instrument window closes.

(OS]

4. Click Close.

The Status Information window closes.

5. Select Print from the File menu.

Graphl is printed.

6. Select Save from the File menu.

A file selector is displayed.

7. Enter acetone as the Filename and click OK.

The spectrum is saved.

Looking at the Other Windows

1. Select ResultWindow {rom the Window menu.

The results window is displayed, with details about the acetone spectrum.
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L.

BD:\INWINLAB\METHUD\tmIe:I.m:c
Fie View Utiities  Appbcation | Data handing Window Help

[0

PEIES

\UVWINLAB\temp\acetone.RSC

Date 8-17/00

Tine 11.11:08 A

Method scantest

Ordinate mode &

Scan Range 130.0 =~ 1100 0 nn
Interval 100 nm

Slit UV/VIS. 2 00 nm
Scan Speed 240.0 nm/min
Analyst

Sample ID

acetone

d
(8]
X
X

inxhumem ready

Select Data Region from the Window menu.

The Data Region window shows the spectra (Spectra tab) and results files
(Results tab) currently held in the temporary memory.

B8 D:\UVWINLABAME THOD \scantest. msc

[A-SACETORESF.

[ [O1]

Fileinfo

Slit

Getting Started

41



Jv Vinilab Sofiware User's Guide

3. Select Methods from the Window menu.

The Methods window is displayed and now contains a new Scan method.
Scantest.

Hielky
[EIEYE BRI

Fie View Utihes  Applcatior - Dala handing - Window . Help
I' Stant “Auluzelu{ MIE‘J,’]‘ﬂ Sclunj
| Files

ISCANT.MSC
ISCANTEST MSC
VREPT3.MSC

-.‘

Fileinlo

Instiument ready Rediaws the giaph with the previous axis scaling

Summary
You have now completed the tutorial, where you learned how to:

¢ Open amethod from the Methods window.

e Edit a method with the Method Editor window.
B Run a method.
e View the Graph. Results and Data Region windows.
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